<!DOCTYPE html>
<html lang="en-US">
<head>
        	
        <meta charset="UTF-8"/>
        <link rel="profile" href="http://gmpg.org/xfn/11"/>
        <link rel="pingback" href="https://www.abu.org.my/xmlrpc.php"/>

                <meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no">
        
	<title>#ABUdigital Adds Another Triumphant Edition to Its Legacy &#8211; ABU</title>
<script type="application/javascript">var edgtCoreAjaxUrl = "https://www.abu.org.my/wp-admin/admin-ajax.php"</script><link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ABU &raquo; Feed" href="https://www.abu.org.my/feed/" />
<link rel="alternate" type="application/rss+xml" title="ABU &raquo; Comments Feed" href="https://www.abu.org.my/comments/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v7.16.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-25893841-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.16.2';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-25893841-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-25893841-1', {
						forceSSL:true,link_attribution:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.abu.org.my\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.10"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='mp-theme-css'  href='https://www.abu.org.my/wp-content/plugins/memberpress/css/ui/theme.css?ver=1.3.50' type='text/css' media='all' />
<link rel='stylesheet' id='mp-account-css-css'  href='https://www.abu.org.my/wp-content/plugins/memberpress/css/ui/account.css?ver=1.3.50' type='text/css' media='all' />
<link rel='stylesheet' id='mepr-jquery-ui-smoothness-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css?ver=5.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-timepicker-addon-css'  href='https://www.abu.org.my/wp-content/plugins/memberpress/css/jquery-ui-timepicker-addon.css?ver=5.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='mp-signup-css'  href='https://www.abu.org.my/wp-content/plugins/memberpress/css/signup.css?ver=5.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='mp-plans-css-css'  href='https://www.abu.org.my/index.php?plugin=mepr&#038;action=mepr_load_css&#038;t=price_table&#038;ver=5.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.abu.org.my/wp-includes/css/dist/block-library/style.min.css?ver=5.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='gutenberg-pdfjs-css'  href='https://www.abu.org.my/wp-content/plugins/pdfjs-viewer-shortcode/blocks/dist/style.css?ver=5.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='awsm-ead-public-css'  href='https://www.abu.org.my/wp-content/plugins/embed-any-document/css/embed-public.min.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.abu.org.my/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='https://www.abu.org.my/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='eventer_ui_css-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.9.0/themes/base/jquery-ui.css?ver=1.9.0' type='text/css' media='' />
<link rel='stylesheet' id='eventer-style-css'  href='https://www.abu.org.my/wp-content/plugins/eventer/css/eventer_style.css?ver=1' type='text/css' media='all' />
<style id='eventer-style-inline-css' type='text/css'>
.eventer .eventer-btn-primary,.eventer .eventer-btn-primary:hover,.eventer input[type="radio"]:checked, .eventer input[type="checkbox"]:checked,.eventer-btn-default:hover,.fc button.fc-state-active{
				border-color: #159eee;
				}
			.eventer-loader,.eventer input[type="radio"]:checked:before, .eventer input[type="checkbox"]:checked:before,.eventer-ticket-confirmation-left > div:before,.eventer-ticket-price-total,.eventer .eventer-btn-default:hover,.eventer-countdown .eventer-event-date,.eventer .eventer-pagination li.active,.eventer-event-grid-item-dbg .eventer-event-grid-item-inside,.eventer-switcher-current-month-in > span,.eventer-plain-links,.eventer-detailed-list .eventer-dater,.eventer-modern-list .eventer-dater:before,.eventer-quick-ticket-info .eventer-ticket-type-price,.eventer-featured-date,.eventer-slider-type1 .eventer-slider-content{
				background-color: #159eee
			}
			.eventer .eventer-btn-primary,.eventer .eventer-btn-primary:disabled,.eventer .eventer-btn-primary:disabled:hover,.eventer .eventer-btn-primary:hover,.eventer-q-field input[type="button"]:hover,.eventer-switcher-actions-view a:hover,.eventer .eventer-switcher-actions-view a.active,.fc button.fc-state-active,.eventer-custom-ui-datepicker.ui-datepicker .ui-widget-header, .eventer-custom-ui-datepicker.ui-datepicker .ui-datepicker-header,.eventer-custom-ui-datepicker.ui-datepicker td.ui-datepicker-current-day,.eventer-custom-ui-datepicker.ui-datepicker td .ui-state-hover,.eventer .eventer-switcher-actions-view a.today-btn,.eventer .eventer-switcher-actions-view .trigger-active,.eventer-status-badge,.eventer-dash-nav-right li.eventer-fe-usermenu img, .eventer-fe-usermenu .eventer-fe-dropdown-in,.eventer-fe-ele-icon,.eventer-fe-datepicker.eventer-datepicker>.eventer-datepicker_header,.eventer-fe-datepicker.eventer-datepicker>.eventer-datepicker_inner_container>.eventer-datepicker_calendar>.eventer-datepicker_table>tbody>tr>td.hover,.eventer-fe-datepicker.eventer-datepicker>.eventer-datepicker_inner_container>.eventer-datepicker_calendar>.eventer-datepicker_table>tbody>tr>td.active,.eventer-fe-datepicker.eventer-datepicker>.eventer-datepicker_inner_container>.eventer-datepicker_calendar>.eventer-datepicker_table>tbody>tr>td.wday_sat:not(.day_in_past):hover,.eventer-fe-datepicker.eventer-datepicker>.eventer-datepicker_inner_container>.eventer-datepicker_calendar>.eventer-datepicker_table>tbody>tr>td.wday_sun:not(.day_in_past):hover,.eventer-fe-add-field-value:hover,.eventer-fe-datepicker.eventer-datepicker>.eventer-datepicker_inner_container>.eventer-datepicker_calendar>.eventer-datepicker_table>tbody>tr>td.wday_sat.active,.eventer-fe-datepicker.eventer-datepicker>.eventer-datepicker_inner_container>.eventer-datepicker_calendar>.eventer-datepicker_table>tbody>tr>td.wday_sun.active,.eventer-fe-ticket-count,.eventer-accent-bg,.eventer-schedule-time{
				background: #159eee
			}
			.eventer .eventer-ticket-confirmation-right a:not(.eventer-btn),.eventer-ticket-printable h3, .eventer a,.eventer-actions a:hover,.eventer-event-save > ul > li a:hover,.eventer-compact-list .eventer-event-venue i,.eventer-fe-dash-nav ul li a:hover,.eventer-fe-dash-nav ul li.active a,.eventer-dash-nav-right li.eventer-fe-usermenu a:hover,.eventer-fe-dash-nav ul li a:hover i,.eventer-fe-dash-nav ul li.active a i,.eventer-fe-infolist li strong,.eventer-fe-ele-settings:hover,.eventer-fe-ele-copy:hover,.eventer-fe-ele-paste:hover,.eventer-nav-all-users li a:hover,.eventer-booking-order, .eventer-accent-color,.eventer-detailed-col .eventer-event-title a:hover,.eventer-grid-clean .eventer-event-title a:hover,.eventer-grid-featured .eventer-event-title a:hover,.eventer-grid-featured .eventer-event-share li a:hover,.eventer-grid-products .eventer-event-title a:hover,.eventer-grid-products .eventer-grid-meta > div > i,.eventer-grid-modern .eventer-event-day,.eventer-grid-modern .eventer-event-title a:hover,.eventer-slider-type1 .eventer-event-title a:hover,.eventer-single-style2 .eventer-single-header .eventer-event-share li a:hover,.eventer-organizer-block .eventer-organizer-info > span,.eventer-organizer-block ul > li i,.eventer-organizer-block .eventer-organizer-info > ul > li a:hover{
				color: #159eee
			}
			/*.eventer-fe-ele-settings:hover,.eventer-fe-ele-copy:hover,.eventer-fe-ele-paste:hover,.eventer-nav-all-users li a:hover{
				color: #159eee!important
			}*//* This code was commented out while adding eventer stage2*/
			.eventer-actions a:hover,.eventer-fe-usermenu.eventer-fe-dd:before{
				border-bottom-color: #159eee
			}
			.eventer-compact-list .eventer-event-date{
				border-top-color: #159eee
			}
			.eventer-minimal-list .eventer-event-list-item,.eventer-event-grid-item-plain .eventer-event-grid-item-inside,.eventer-event-grid-item-dbg .eventer-event-grid-item-inside{
				border-left-color: #159eee
			}
</style>
<link rel='stylesheet' id='owl-carousel-css'  href='https://www.abu.org.my/wp-content/plugins/eventer/vendors/owl-carousel/css/owl.carousel.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='eventer-owl-theme-css'  href='https://www.abu.org.my/wp-content/plugins/eventer/vendors/owl-carousel/css/owl.theme.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='eventer-line-icons-css'  href='https://www.abu.org.my/wp-content/plugins/eventer/css/eventer-simple-line-icons.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='eventer-google-css-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%7COpen+Sans%3A400%2C400i%2C700%7CGreat+Vibes&#038;subset&#038;ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='eventer-modal-css'  href='https://www.abu.org.my/wp-content/plugins/eventer/css/jquery.modal.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='https://www.abu.org.my/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.97' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.abu.org.my/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='monsterinsights-popular-posts-style-css'  href='https://www.abu.org.my/wp-content/plugins/google-analytics-for-wordpress/assets/css/frontend.min.css?ver=7.16.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-fullcalendar-css'  href='https://www.abu.org.my/wp-content/plugins/wp-fullcalendar/includes/css/main.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://www.abu.org.my/wp-content/plugins/wp-fullcalendar/includes/css/jquery-ui/ui-lightness/jquery-ui.min.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-theme-css'  href='https://www.abu.org.my/wp-content/plugins/wp-fullcalendar/includes/css/jquery-ui/ui-lightness/theme.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='skyetheme_edge_default_style-css'  href='https://www.abu.org.my/wp-content/themes/abutheme/style.css?ver=5.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='skyetheme_edge_modules-css'  href='https://www.abu.org.my/wp-content/themes/abutheme/assets/css/modules.min.css?ver=5.1.10' type='text/css' media='all' />
<style id='skyetheme_edge_modules-inline-css' type='text/css'>
.edgtf-menu-area {
    background-color: rgba(27, 25, 25, 0.57) !important;
}

</style>
<link rel='stylesheet' id='edgtf_font_awesome-css'  href='https://www.abu.org.my/wp-content/themes/abutheme/assets/css/font-awesome/css/font-awesome.min.css?ver=5.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='edgtf_font_elegant-css'  href='https://www.abu.org.my/wp-content/themes/abutheme/assets/css/elegant-icons/style.min.css?ver=5.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='edgtf_simple_line_icons-css'  href='https://www.abu.org.my/wp-content/themes/abutheme/assets/css/simple-line-icons/simple-line-icons.css?ver=5.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='edgtf_pe_icon_7_stroke-css'  href='https://www.abu.org.my/wp-content/themes/abutheme/assets/css/pe-icon-7-stroke/css/pe-icon-7-stroke.css?ver=5.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.abu.org.my/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.abu.org.my/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='skyetheme_edge_modules_responsive-css'  href='https://www.abu.org.my/wp-content/themes/abutheme/assets/css/modules-responsive.min.css?ver=5.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='skyetheme_edge_style_dynamic_responsive-css'  href='https://www.abu.org.my/wp-content/themes/abutheme/assets/css/style_dynamic_responsive.css?ver=1603075679' type='text/css' media='all' />
<link rel='stylesheet' id='skyetheme_edge_woo-css'  href='https://www.abu.org.my/wp-content/themes/abutheme/assets/css/woocommerce.min.css?ver=5.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='skyetheme_edge_style_dynamic-css'  href='https://www.abu.org.my/wp-content/themes/abutheme/assets/css/style_dynamic.css?ver=1603075679' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.abu.org.my/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='skyetheme_edge_google_fonts-css'  href='https://fonts.googleapis.com/css?family=Poppins%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CHind%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CHind%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CPoppins%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='skyetheme_edge_woo_responsive-css'  href='https://www.abu.org.my/wp-content/themes/abutheme/assets/css/woocommerce-responsive.min.css?ver=5.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='https://www.abu.org.my/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.5.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.abu.org.my/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.abu.org.my/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.abu.org.my/wp-content/plugins/memberpress/js/jquery.payment.js?ver=5.1.10'></script>
<script type='text/javascript' src='https://www.abu.org.my/wp-content/plugins/memberpress/js/validate.js?ver=5.1.10'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.abu.org.my/wp-content/plugins/memberpress/js/i18n.js?ver=5.1.10'></script>
<script type='text/javascript' src='https://www.abu.org.my/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.abu.org.my/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.abu.org.my/wp-content/plugins/memberpress/js/jquery-ui-timepicker-addon.js?ver=5.1.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MeprDatePicker = {"timeFormat":"","showTime":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.abu.org.my/wp-content/plugins/memberpress/js/date_picker.js?ver=1.3.50'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MeprSignup = {"coupon_nonce":"e7d45d6633"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.abu.org.my/wp-content/plugins/memberpress/js/signup.js?ver=1.3.50'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.abu.org.my","hash_tracking":"false","ua":"UA-25893841-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.abu.org.my/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=7.16.2'></script>
<script type='text/javascript' src='https://www.abu.org.my/wp-content/plugins/eventer/front/fullcalendar/lib/moment.min.js?ver=1'></script>
<script type='text/javascript' src='https://www.abu.org.my/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.abu.org.my/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.abu.org.my/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.abu.org.my/wp-includes/js/wp-a11y.min.js?ver=5.1.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.abu.org.my/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.abu.org.my/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.abu.org.my/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.abu.org.my/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.abu.org.my/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.abu.org.my/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.abu.org.my/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/www.abu.org.my\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.abu.org.my\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"en","dateFormat":"dd\/mm\/yy","ui_css":"https:\/\/www.abu.org.my\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"0","is_ssl":"1","bookingInProgress":"Please wait while the booking is being submitted.","tickets_save":"Save Ticket","bookingajaxurl":"https:\/\/www.abu.org.my\/wp-admin\/admin-ajax.php","bookings_export_save":"Export Bookings","bookings_settings_save":"Save Settings","booking_delete":"Are you sure you want to delete?","booking_offset":"30","bb_full":"Sold Out","bb_book":"Book Now","bb_booking":"Booking...","bb_booked":"Booking Submitted","bb_error":"Booking Error. Try again?","bb_cancel":"Cancel","bb_canceling":"Canceling...","bb_cancelled":"Cancelled","bb_cancel_error":"Cancellation Error. Try again?","txt_search":"Search","txt_searching":"Searching...","txt_loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.abu.org.my/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.97'></script>
<script type='text/javascript' src='https://www.abu.org.my/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='https://www.abu.org.my/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='https://www.abu.org.my/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/www.abu.org.my","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.abu.org.my/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.5.3'></script>
<script type='text/javascript' src='https://www.abu.org.my/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=5.5.2'></script>
<script type='text/javascript' src='https://www.abu.org.my/wp-includes/js/jquery/ui/selectmenu.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPFC = {"ajaxurl":"https:\/\/www.abu.org.my\/wp-admin\/admin-ajax.php","firstDay":"1","wpfc_theme":"1","wpfc_limit":"5","wpfc_limit_txt":"more ...","timeFormat":"h(:mm)A","defaultView":"month","weekends":"true","header":{"left":"prev,next today","center":"title","right":"month,basicWeek,basicDay"},"wpfc_qtips":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.abu.org.my/wp-content/plugins/wp-fullcalendar/includes/js/main.js?ver=1.2'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.abu.org.my/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://www.abu.org.my/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.1.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<link rel='https://api.w.org/' href='https://www.abu.org.my/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.abu.org.my/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.abu.org.my/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='TRT To Train African Journalists' href='https://www.abu.org.my/2021/05/27/trt-to-train-african-journalists/' />
<meta name="generator" content="WordPress 5.1.10" />
<meta name="generator" content="WooCommerce 3.5.3" />
<link rel="canonical" href="https://www.abu.org.my/2021/05/28/abudigital-adds-another-triumphant-edition-to-its-legacy/" />
<link rel='shortlink' href='https://www.abu.org.my/?p=27879' />
<link rel="alternate" type="application/json+oembed" href="https://www.abu.org.my/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.abu.org.my%2F2021%2F05%2F28%2Fabudigital-adds-another-triumphant-edition-to-its-legacy%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.abu.org.my/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.abu.org.my%2F2021%2F05%2F28%2Fabudigital-adds-another-triumphant-edition-to-its-legacy%2F&#038;format=xml" />
<style type='text/css'>
		iframe{
			max-width: 100%;
			border: 0px;
		}
	</style><script type="text/javascript">document.documentElement.className += " js";</script>
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.abu.org.my/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
		<style type="text/css" id="wp-custom-css">
			.textwidget p{
	margin:0px 
}

.edgtf-iwt-lightbox-mark,.edgtf-portfolio-list-holder article .edgtf-icons-holder{
	display:none
}

.edgtf-iwt-image a{
	pointer-events:none
}
.eventer-event-title{
	font-size:21px;
	font-weight:bold
}
.eventer-event-date{
		font-weight:bold
}

.vc_custom_1566026712781 {
    padding-top: 52px !important;
}

.wpb_video_widget.vc_video-aspect-ratio-169 .wpb_video_wrapper {
    padding-top: 40px;
}


.demo .wpb_wrapper{
 padding-top: 10px !important;
}
.eventer-single-event-details ul.eventer-single-event-info {
    display: none;
}


.eventer-event-grid-item-bg-dark:after{
	
	    background: rgba(0,0,0,.6) !important;
}

.edgtf-full-section-inner .vc_col-sm-4 .eventer-front-ticket-area-dynamic{
	display:none;
}



.gallery.edgtf-portfolio-gallery-two-columns .edgtf-portfolio-single-media{
	width:75%
}

.gallery.edgtf-portfolio-gallery-two-columns .edgtf-portfolio-single-media:nth-child(2n){
	width: 23%;
	text-align: right;
	padding-top:100px
}

.gallery.edgtf-portfolio-gallery-two-columns .edgtf-portfolio-single-media:nth-child(2n) img{
position: absolute;
    bottom: 0;
    right: 39px;
}


@media only screen and (max-width:768px){
	
	
	.gallery.edgtf-portfolio-gallery-two-columns .edgtf-portfolio-single-media:nth-child(2n) img{
position: relative;
    bottom: 0;
    right: 0px;
}
	
	
	
}

.eventer-cat-header .pull-right{
	pointer-events:none;
	cursor:default;
	text-decoration:none;
}



.ui-selectmenu-open{
	z-index:99999
}
.ui-widget .ui-widget{
	width:200px !important;
}		</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-27879 single-format-standard edgt-core-1.1.2 woocommerce-no-js abu theme-ver-1 edgtf-smooth-scroll edgtf-smooth-page-transitions edgtf-mimic-ajax edgtf-blog-installed edgtf-fade-push-text-right edgtf-header-simple edgtf-sticky-header-on-scroll-down-up edgtf-default-mobile-header edgtf-sticky-up-mobile-header edgtf-dropdown-default edgtf-dark-header edgtf-fullscreen-search edgtf-search-fade wpb-js-composer js-comp-ver-5.5.2 vc_responsive" itemscope itemtype="http://schema.org/WebPage">

<div class="edgtf-smooth-transition-loader edgtf-mimic-ajax">
    <div class="edgtf-st-loader">
        <div class="edgtf-st-loader1">
            <div class="semi_circle"></div>        </div>
    </div>
</div>

<div class="edgtf-wrapper">
    <div class="edgtf-wrapper-inner">
        <div class="edgtf-fullscreen-search-holder">
	<div class="edgtf-fullscreen-search-close-container">
		<div class="edgtf-search-close-holder">
			<a class="edgtf-fullscreen-search-close" href="javascript:void(0)">
				<span aria-hidden="true" class="edgtf-icon-font-elegant icon_close " ></span>			</a>
		</div>
	</div>
	<div class="edgtf-fullscreen-search-table">
		<div class="edgtf-fullscreen-search-cell">
			<div class="edgtf-fullscreen-search-inner">
				<form action="https://www.abu.org.my/" class="edgtf-fullscreen-search-form" method="get">
					<div class="edgtf-form-holder">
						<div class="edgtf-form-holder-inner">
							<div class="edgtf-field-holder">
								<input type="text"  placeholder="Search for..." name="s" class="edgtf-search-field" autocomplete="off" />
							</div>
							<input type="submit" class="edgtf-search-submit" value="&#x55;" />
							<div class="edgtf-line"></div>
						</div>
					</div>
				</form>
			</div>
		</div>
	</div>
</div>

<div class="edgtf-top-bar">
        <div class="edgtf-grid">
    		        <div class="edgtf-vertical-align-containers edgtf-50-50">
            <div class="edgtf-position-left">
                <div class="edgtf-position-left-inner">
                                            <div id="text-16" class="widget widget_text edgtf-top-bar-widget">			<div class="textwidget">
    <span class="edgtf-icon-shortcode normal" style="margin: 1px 5px 0 0 " data-hover-color="#00bbb3" data-color="#797979">
        
        <i class="edgtf-icon-font-awesome fa fa-envelope-o edgtf-icon-element" style="color: #797979;font-size:13px" ></i>
            </span>


<a href="mailto:"info@abu.org.my">info@abu.org.my</a></div>
		</div>                                    </div>
            </div>
                        <div class="edgtf-position-right">
                <div class="edgtf-position-right-inner">
                                            <div id="text-19" class="widget widget_text edgtf-top-bar-widget">			<div class="textwidget"><p><strong><span style="font-size: small;"><a href="http://www.abu.org.my/news/">News</a>      |      <a href="http://www.abu.org.my/events/">Events</a></span></strong></p>
</div>
		</div>                                    </div>
            </div>
        </div>
        </div>
    </div>



<header class="edgtf-page-header" >
        <div class="edgtf-menu-area" >
		                <div class="edgtf-vertical-align-containers">
            <div class="edgtf-position-left">
                <div class="edgtf-position-left-inner">
                    
<div class="edgtf-logo-wrapper">
    <a href="https://www.abu.org.my/" style="height: 44px;">
        <img class="edgtf-normal-logo" src="https://www.abu.org.my/wp-content/uploads/2012/04/abulogo2-white-1.png" alt="logo"/>
        <img class="edgtf-dark-logo" src="https://www.abu.org.my/wp-content/uploads/2012/04/mobileabu-logo-1.png" alt="dark logoo"/>        <img class="edgtf-light-logo" src="https://www.abu.org.my/wp-content/uploads/2012/04/abulogo2-white-1.png" alt="light logo"/>    </a>
</div>

                </div>
            </div>
                        <div class="edgtf-position-center">
                <div class="edgtf-position-center-inner">
                    
<nav class="edgtf-main-menu edgtf-drop-down edgtf-default-nav">
    <ul id="menu-main-menu" class="clearfix"><li id="nav-menu-item-5207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home  narrow"><a href="https://www.abu.org.my/" class=""><span class="item_outer"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Home</span></span></a></li>
<li id="nav-menu-item-16630" class="menu-item menu-item-type-post_type menu-item-object-post  narrow"><a href="https://www.abu.org.my/2018/09/01/about-abu/" class=""><span class="item_outer"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">About Us</span></span></a></li>
<li id="nav-menu-item-15308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  has_sub narrow"><a href="https://www.abu.org.my/membership/" class=""><span class="item_outer"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Membership</span><i class="edgtf-menu-arrow fa fa-angle-down"></i></span></a>
<div class="second"><div class="inner"><ul>
	<li id="nav-menu-item-16111" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.abu.org.my/abu-members-2/" class=""><span class="item_outer"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">ABU Members</span></span></a></li>
	<li id="nav-menu-item-13335" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.abu.org.my/membership-types/" class=""><span class="item_outer"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Membership Types</span></span></a></li>
	<li id="nav-menu-item-16386" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.abu.org.my/admission-and-fees/" class=""><span class="item_outer"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">ABU Membership Application</span></span></a></li>
	<li id="nav-menu-item-13361" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.abu.org.my/admission-and-fees/" class=""><span class="item_outer"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Admission and Fees</span></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-5417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub narrow"><a href="https://www.abu.org.my/events/" class=""><span class="item_outer"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Events</span><i class="edgtf-menu-arrow fa fa-angle-down"></i></span></a>
<div class="second"><div class="inner"><ul>
	<li id="nav-menu-item-5413" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.abu.org.my/events/" class=""><span class="item_outer"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Events Main</span></span></a></li>
	<li id="nav-menu-item-5412" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.abu.org.my/events-calendar/" class=""><span class="item_outer"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Events Calendar</span></span></a></li>
	<li id="nav-menu-item-5411" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.abu.org.my/events-list/" class=""><span class="item_outer"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Events List</span></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-15307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  has_sub narrow"><a href="https://www.abu.org.my/departments/" class=""><span class="item_outer"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Departments</span><i class="edgtf-menu-arrow fa fa-angle-down"></i></span></a>
<div class="second"><div class="inner"><ul>
	<li id="nav-menu-item-16514" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://www.abu.org.my/2019/05/04/technical-updates/" class=""><span class="item_outer"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Technical Department</span></span></a></li>
	<li id="nav-menu-item-6821" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://www.abu.org.my/2018/02/10/abu-programme-department/" class=""><span class="item_outer"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Programme Department</span></span></a></li>
	<li id="nav-menu-item-5724" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://www.abu.org.my/2019/02/02/sports-department/" class=""><span class="item_outer"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Sport Department</span></span></a></li>
	<li id="nav-menu-item-6852" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://www.abu.org.my/2019/05/09/abu-asiavision/" class=""><span class="item_outer"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">News Department</span></span></a></li>
	<li id="nav-menu-item-5728" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://www.abu.org.my/2019/01/30/legal-department/" class=""><span class="item_outer"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Legal Division</span></span></a></li>
	<li id="nav-menu-item-5725" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://www.abu.org.my/2019/02/02/publication-department/" class=""><span class="item_outer"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Publication Division</span></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-23010" class="menu-item menu-item-type-custom menu-item-object-custom  narrow"><a href="http://www.abu.org.my/academy" class=""><span class="item_outer"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Media Academy</span></span></a></li>
<li id="nav-menu-item-16346" class="menu-item menu-item-type-post_type menu-item-object-post  narrow"><a href="https://www.abu.org.my/2019/05/09/abu-asiavision/" class=""><span class="item_outer"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Asiavision</span></span></a></li>
<li id="nav-menu-item-5462" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="https://www.abu.org.my/contact-us/" class=""><span class="item_outer"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Contact Us</span></span></a></li>
</ul></nav>

                </div>
            </div>
                        <div class="edgtf-position-right">
                <div class="edgtf-position-right-inner">
                                                                
        <a 			data-icon-close-same-position="yes"                        class="edgtf-search-opener" href="javascript:void(0)">
            <span class="edgtf-search-opener-wrapper">
                <span aria-hidden="true" class="edgtf-icon-font-elegant icon_search " ></span>                            </span>    
        </a>
		                                        </div>
            </div>
        </div>
            </div>
        
<div class="edgtf-sticky-header">
        <div class="edgtf-sticky-holder">
                <div class=" edgtf-vertical-align-containers">
                <div class="edgtf-position-left">
                    <div class="edgtf-position-left-inner">
                        
<div class="edgtf-logo-wrapper">
    <a href="https://www.abu.org.my/" style="height: 44px;">
        <img class="edgtf-normal-logo" src="https://www.abu.org.my/wp-content/uploads/2012/04/mobileabu-logo-1.png" alt="logo"/>
        <img class="edgtf-dark-logo" src="https://www.abu.org.my/wp-content/uploads/2012/04/mobileabu-logo-1.png" alt="dark logoo"/>        <img class="edgtf-light-logo" src="https://www.abu.org.my/wp-content/uploads/2012/04/abulogo2-white-1.png" alt="light logo"/>    </a>
</div>

                    </div>
                </div>
                <div class="edgtf-position-center">
                    <div class="edgtf-position-center-inner">
                        
<nav class="edgtf-main-menu edgtf-drop-down edgtf-sticky-nav">
    <ul id="menu-main-menu-1" class="clearfix"><li id="sticky-nav-menu-item-5207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home  narrow"><a href="https://www.abu.org.my/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Home</span></span><span class="plus"></span></span></a></li>
<li id="sticky-nav-menu-item-16630" class="menu-item menu-item-type-post_type menu-item-object-post  narrow"><a href="https://www.abu.org.my/2018/09/01/about-abu/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">About Us</span></span><span class="plus"></span></span></a></li>
<li id="sticky-nav-menu-item-15308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  has_sub narrow"><a href="https://www.abu.org.my/membership/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Membership</span></span><span class="plus"></span><i class="edgtf-menu-arrow fa fa-angle-down"></i></span></a>
<div class="second"><div class="inner"><ul>
	<li id="sticky-nav-menu-item-16111" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.abu.org.my/abu-members-2/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">ABU Members</span></span><span class="plus"></span></span></a></li>
	<li id="sticky-nav-menu-item-13335" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.abu.org.my/membership-types/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Membership Types</span></span><span class="plus"></span></span></a></li>
	<li id="sticky-nav-menu-item-16386" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.abu.org.my/admission-and-fees/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">ABU Membership Application</span></span><span class="plus"></span></span></a></li>
	<li id="sticky-nav-menu-item-13361" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.abu.org.my/admission-and-fees/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Admission and Fees</span></span><span class="plus"></span></span></a></li>
</ul></div></div>
</li>
<li id="sticky-nav-menu-item-5417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub narrow"><a href="https://www.abu.org.my/events/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Events</span></span><span class="plus"></span><i class="edgtf-menu-arrow fa fa-angle-down"></i></span></a>
<div class="second"><div class="inner"><ul>
	<li id="sticky-nav-menu-item-5413" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.abu.org.my/events/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Events Main</span></span><span class="plus"></span></span></a></li>
	<li id="sticky-nav-menu-item-5412" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.abu.org.my/events-calendar/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Events Calendar</span></span><span class="plus"></span></span></a></li>
	<li id="sticky-nav-menu-item-5411" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.abu.org.my/events-list/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Events List</span></span><span class="plus"></span></span></a></li>
</ul></div></div>
</li>
<li id="sticky-nav-menu-item-15307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  has_sub narrow"><a href="https://www.abu.org.my/departments/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Departments</span></span><span class="plus"></span><i class="edgtf-menu-arrow fa fa-angle-down"></i></span></a>
<div class="second"><div class="inner"><ul>
	<li id="sticky-nav-menu-item-16514" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://www.abu.org.my/2019/05/04/technical-updates/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Technical Department</span></span><span class="plus"></span></span></a></li>
	<li id="sticky-nav-menu-item-6821" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://www.abu.org.my/2018/02/10/abu-programme-department/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Programme Department</span></span><span class="plus"></span></span></a></li>
	<li id="sticky-nav-menu-item-5724" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://www.abu.org.my/2019/02/02/sports-department/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Sport Department</span></span><span class="plus"></span></span></a></li>
	<li id="sticky-nav-menu-item-6852" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://www.abu.org.my/2019/05/09/abu-asiavision/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">News Department</span></span><span class="plus"></span></span></a></li>
	<li id="sticky-nav-menu-item-5728" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://www.abu.org.my/2019/01/30/legal-department/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Legal Division</span></span><span class="plus"></span></span></a></li>
	<li id="sticky-nav-menu-item-5725" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://www.abu.org.my/2019/02/02/publication-department/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Publication Division</span></span><span class="plus"></span></span></a></li>
</ul></div></div>
</li>
<li id="sticky-nav-menu-item-23010" class="menu-item menu-item-type-custom menu-item-object-custom  narrow"><a href="http://www.abu.org.my/academy" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Media Academy</span></span><span class="plus"></span></span></a></li>
<li id="sticky-nav-menu-item-16346" class="menu-item menu-item-type-post_type menu-item-object-post  narrow"><a href="https://www.abu.org.my/2019/05/09/abu-asiavision/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Asiavision</span></span><span class="plus"></span></span></a></li>
<li id="sticky-nav-menu-item-5462" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="https://www.abu.org.my/contact-us/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Contact Us</span></span><span class="plus"></span></span></a></li>
</ul></nav>

                    </div>
                </div>
                <div class="edgtf-position-right">
                    <div class="edgtf-position-right-inner">
                                            </div>
                </div>
            </div>
                </div>
</div>

</header>


<header class="edgtf-mobile-header">
    <div class="edgtf-mobile-header-inner">
                <div class="edgtf-mobile-header-holder">
            <div class="edgtf-grid">
                <div class="edgtf-vertical-align-containers">
                                            <div class="edgtf-mobile-menu-opener">
                            <a href="javascript:void(0)">
                    <span class="edgtf-mobile-opener-icon-holder">
                        <span aria-hidden="true" class="edgtf-icon-font-elegant icon_menu " ></span>                    </span>
                            </a>
                        </div>
                                                                <div class="edgtf-position-center">
                            <div class="edgtf-position-center-inner">
                                
<div class="edgtf-mobile-logo-wrapper">
    <a href="https://www.abu.org.my/" style="height: 44px">
        <img src="https://www.abu.org.my/wp-content/uploads/2012/04/mobileabu-logo-1.png" alt="mobile logo"/>
    </a>
</div>

                            </div>
                        </div>
                                        <div class="edgtf-position-right">
                        <div class="edgtf-position-right-inner">
                            
        <a 			data-icon-close-same-position="yes"                        class="edgtf-search-opener" href="javascript:void(0)">
            <span class="edgtf-search-opener-wrapper">
                <span aria-hidden="true" class="edgtf-icon-font-elegant icon_search " ></span>                            </span>    
        </a>
		                            </div>
                    </div>
                </div> <!-- close .edgtf-vertical-align-containers -->
            </div>
        </div>
        
<nav class="edgtf-mobile-nav">
    <div class="edgtf-grid">
        <ul id="menu-main-menu-2" class=""><li id="mobile-menu-item-5207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home "><a href="https://www.abu.org.my/" class=""><span>Home</span></a></li>
<li id="mobile-menu-item-16630" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://www.abu.org.my/2018/09/01/about-abu/" class=""><span>About Us</span></a></li>
<li id="mobile-menu-item-15308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  has_sub"><a href="https://www.abu.org.my/membership/" class=""><span>Membership</span></a><span class="mobile_arrow"><i class="edgtf-sub-arrow fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
<ul class="sub_menu">
	<li id="mobile-menu-item-16111" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.abu.org.my/abu-members-2/" class=""><span>ABU Members</span></a></li>
	<li id="mobile-menu-item-13335" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.abu.org.my/membership-types/" class=""><span>Membership Types</span></a></li>
	<li id="mobile-menu-item-16386" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.abu.org.my/admission-and-fees/" class=""><span>ABU Membership Application</span></a></li>
	<li id="mobile-menu-item-13361" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.abu.org.my/admission-and-fees/" class=""><span>Admission and Fees</span></a></li>
</ul>
</li>
<li id="mobile-menu-item-5417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub"><a href="https://www.abu.org.my/events/" class=""><span>Events</span></a><span class="mobile_arrow"><i class="edgtf-sub-arrow fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
<ul class="sub_menu">
	<li id="mobile-menu-item-5413" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.abu.org.my/events/" class=""><span>Events Main</span></a></li>
	<li id="mobile-menu-item-5412" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.abu.org.my/events-calendar/" class=""><span>Events Calendar</span></a></li>
	<li id="mobile-menu-item-5411" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.abu.org.my/events-list/" class=""><span>Events List</span></a></li>
</ul>
</li>
<li id="mobile-menu-item-15307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  has_sub"><a href="https://www.abu.org.my/departments/" class=""><span>Departments</span></a><span class="mobile_arrow"><i class="edgtf-sub-arrow fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
<ul class="sub_menu">
	<li id="mobile-menu-item-16514" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://www.abu.org.my/2019/05/04/technical-updates/" class=""><span>Technical Department</span></a></li>
	<li id="mobile-menu-item-6821" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://www.abu.org.my/2018/02/10/abu-programme-department/" class=""><span>Programme Department</span></a></li>
	<li id="mobile-menu-item-5724" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://www.abu.org.my/2019/02/02/sports-department/" class=""><span>Sport Department</span></a></li>
	<li id="mobile-menu-item-6852" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://www.abu.org.my/2019/05/09/abu-asiavision/" class=""><span>News Department</span></a></li>
	<li id="mobile-menu-item-5728" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://www.abu.org.my/2019/01/30/legal-department/" class=""><span>Legal Division</span></a></li>
	<li id="mobile-menu-item-5725" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://www.abu.org.my/2019/02/02/publication-department/" class=""><span>Publication Division</span></a></li>
</ul>
</li>
<li id="mobile-menu-item-23010" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="http://www.abu.org.my/academy" class=""><span>Media Academy</span></a></li>
<li id="mobile-menu-item-16346" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://www.abu.org.my/2019/05/09/abu-asiavision/" class=""><span>Asiavision</span></a></li>
<li id="mobile-menu-item-5462" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.abu.org.my/contact-us/" class=""><span>Contact Us</span></a></li>
</ul>    </div>
</nav>

    </div>
</header> <!-- close .edgtf-mobile-header -->


                    <a id='edgtf-back-to-top'  href='#'>
                <span class="edgtf-icon-stack">
                     <i class="edgtf-icon-font-awesome fa fa-angle-up " ></i>                </span>
            </a>
                <div class="edgtf-fullscreen-menu-holder-outer">
	<div class="edgtf-fullscreen-menu-holder">
		<div class="edgtf-fullscreen-menu-holder-inner">
							<div class="edgtf-fullscreen-above-menu-widget-holder">
					<div class="widget_text edgtf-fullscreen-menu-above-widget"><h4 class="edgtf-fullscreen-widget-title">test</h4>			<div class="textwidget"><p>test top bar left</p>
</div>
		</div>				</div>
			<nav class="edgtf-fullscreen-menu">
	<ul id="menu-main-menu-3" class=""><li id="popup-menu-item-5207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home "><a href="https://www.abu.org.my/" class=""><span>Home</span></a></li>
<li id="popup-menu-item-16630" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://www.abu.org.my/2018/09/01/about-abu/" class=""><span>About Us</span></a></li>
<li id="popup-menu-item-15308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  has_sub"><a href="https://www.abu.org.my/membership/" class=""><span>Membership</span><i class="edgtf-fullscreen-menu-arrow fa fa-angle-right"></i></a>
<ul class="sub_menu">
	<li id="popup-menu-item-16111" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.abu.org.my/abu-members-2/" class=""><span>ABU Members</span></a></li>
	<li id="popup-menu-item-13335" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.abu.org.my/membership-types/" class=""><span>Membership Types</span></a></li>
	<li id="popup-menu-item-16386" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.abu.org.my/admission-and-fees/" class=""><span>ABU Membership Application</span></a></li>
	<li id="popup-menu-item-13361" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.abu.org.my/admission-and-fees/" class=""><span>Admission and Fees</span></a></li>
</ul>
</li>
<li id="popup-menu-item-5417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub"><a href="https://www.abu.org.my/events/" class=""><span>Events</span><i class="edgtf-fullscreen-menu-arrow fa fa-angle-right"></i></a>
<ul class="sub_menu">
	<li id="popup-menu-item-5413" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.abu.org.my/events/" class=""><span>Events Main</span></a></li>
	<li id="popup-menu-item-5412" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.abu.org.my/events-calendar/" class=""><span>Events Calendar</span></a></li>
	<li id="popup-menu-item-5411" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.abu.org.my/events-list/" class=""><span>Events List</span></a></li>
</ul>
</li>
<li id="popup-menu-item-15307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  has_sub"><a href="https://www.abu.org.my/departments/" class=""><span>Departments</span><i class="edgtf-fullscreen-menu-arrow fa fa-angle-right"></i></a>
<ul class="sub_menu">
	<li id="popup-menu-item-16514" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://www.abu.org.my/2019/05/04/technical-updates/" class=""><span>Technical Department</span></a></li>
	<li id="popup-menu-item-6821" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://www.abu.org.my/2018/02/10/abu-programme-department/" class=""><span>Programme Department</span></a></li>
	<li id="popup-menu-item-5724" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://www.abu.org.my/2019/02/02/sports-department/" class=""><span>Sport Department</span></a></li>
	<li id="popup-menu-item-6852" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://www.abu.org.my/2019/05/09/abu-asiavision/" class=""><span>News Department</span></a></li>
	<li id="popup-menu-item-5728" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://www.abu.org.my/2019/01/30/legal-department/" class=""><span>Legal Division</span></a></li>
	<li id="popup-menu-item-5725" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://www.abu.org.my/2019/02/02/publication-department/" class=""><span>Publication Division</span></a></li>
</ul>
</li>
<li id="popup-menu-item-23010" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="http://www.abu.org.my/academy" class=""><span>Media Academy</span></a></li>
<li id="popup-menu-item-16346" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://www.abu.org.my/2019/05/09/abu-asiavision/" class=""><span>Asiavision</span></a></li>
<li id="popup-menu-item-5462" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.abu.org.my/contact-us/" class=""><span>Contact Us</span></a></li>
</ul></nav>		</div>
	</div>
</div>
        <div class="edgtf-content" style="margin-top: -121px">
                        <div class="edgtf-content-inner">
    <div class="edgtf-title edgtf-standard-type edgtf-content-left-alignment edgtf-animation-no edgtf-title-size-small" style="height:241px;" data-height="241" >
        <div class="edgtf-title-image"></div>
        <div class="edgtf-title-holder" style="height:120px;padding-top: 121px;">
                        <div class="edgtf-container clearfix">
                <div class="edgtf-container-inner">
                    <div class="edgtf-title-subtitle-holder" style="">
                        <div class="edgtf-title-subtitle-holder-inner">
                                                        <h1 ><span>#ABUdigital Adds Another Triumphant Edition to Its Legacy</span></h1>
                                                                                                                                                    </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

	<div class="edgtf-container">
				<div class="edgtf-container-inner">
				<div class="edgtf-blog-holder edgtf-blog-single">
		<article id="post-27879" class="post-27879 post type-post status-publish format-standard has-post-thumbnail hentry category-news">
	<div class="edgtf-post-content">
			<div class="edgtf-post-image">
		<img width="1014" height="599" src="https://www.abu.org.my/wp-content/uploads/2021/05/abu-digital-2021-newsletter.jpg" class="attachment-skyetheme_edge_feature_image size-skyetheme_edge_feature_image wp-post-image" alt="" srcset="https://www.abu.org.my/wp-content/uploads/2021/05/abu-digital-2021-newsletter.jpg 1014w, https://www.abu.org.my/wp-content/uploads/2021/05/abu-digital-2021-newsletter-300x177.jpg 300w, https://www.abu.org.my/wp-content/uploads/2021/05/abu-digital-2021-newsletter-768x454.jpg 768w, https://www.abu.org.my/wp-content/uploads/2021/05/abu-digital-2021-newsletter-600x354.jpg 600w" sizes="(max-width: 1014px) 100vw, 1014px" />	</div>
		<div class="edgtf-post-text">
			<div class="edgtf-post-info">
							</div>
			<h2 itemprop="name" class="entry-title edgtf-post-title">#ABUdigital Adds Another Triumphant Edition to Its Legacy</h2>			<div class="vc_row wpb_row vc_row-fluid edgtf-section edgtf-content-aligment-left" style=""><div class="clearfix edgtf-full-section-inner"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>The online edition of ABU’s premier digital media show #ABUdigital offered a brand new virtual experience to its delegates on 26-27 May 2021.</p>
<p>Presented in an engaging talk show format hosted by Malaysian multi-artist and creative entrepreneur Nini Marini, the event featured two-days of inspiring global cases from nearly 20 speakers from Australia, China, France, India, Ireland, Japan, Qatar, Singapore, Turkey, the UK and the US on how new digital experiences, products, audiences and strategies are shaping the world of media.</p>
<p>This year the speakers represented key players and powerhouses in the digital media industry ranging from major broadcasters, tech giants to innovators including BBC, NHK, CGTN, AJ+, TRT, Google, Microsoft, VICE, Euronews, NewsWhip, musiq.ai, Noa, Cheil UK, NIKKEI Inc., CoderBunnyz, and Splice Media. Topics ranging from digital transformation to media innovation, from young audiences to fake news and the explosion of digital audio content were explored through a series of inspiring keynotes and expert talks divided across 3 main tracks.</p>
<p>“#ABUdigital2021 not only brought to the world the remarkable developments of digital media, but also made the ABU present a new form of online event. The style of the talk show was very entertaining and attracted the viewers much more than regular online events. I applaud the generous efforts of our great team to make this event a reality,” said Yasu Nagahata, ABU Director of Programming sharing his impressions about the event.</p>
<p>More than 400 media professionals from over 40 countries and territories joined and enjoyed the event virtually this year.</p>
<p>#ABUdigital was launched in 2019 to facilitate an inspiring learning experience for digital content creators and managers at ABU members organisations in the Asia-Pacific region and beyond.</p>

		</div>
	</div>
</div></div></div></div></div>
		</div>
	</div>
	</article>	</div>
		</div>
			</div>
</div> <!-- close div.content_inner -->
</div>  <!-- close div.content -->

<footer >
	<div class="edgtf-footer-inner clearfix">
		<div class="edgtf-footer-top-holder">
	<div class="edgtf-footer-top edgtf-footer-top-full edgtf-footer-top-alignment-left">
		<div class="edgtf-four-columns clearfix">
	<div class="edgtf-four-columns-inner">
		<div class="edgtf-column">
			<div class="edgtf-column-inner">
				
        <div class="widget edgtf-image-widget ">
            <img src="https://www.abu.org.my/wp-content/uploads/2012/04/abulogo2-white-1.png" alt="logo" width="146" height="19" />        </div>
    <div id="text-13" class="widget edgtf-footer-column-1 widget_text">			<div class="textwidget"><p>ABU (Asia-Pacific Broadcasting Union) established in 1964 is the biggest broadcasting union in the world.</p>
</div>
		</div><div class="widget edgtf-separator-widget"><div class="edgtf-separator-holder clearfix  edgtf-separator-center edgtf-separator-full-width">
	<div class="edgtf-separator" style="border-color: #333333;border-style: solid;border-bottom-width: 1px;margin-top: 0px;margin-bottom: 0px"></div>
</div>
</div><div id="text-14" class="widget edgtf-footer-column-1 widget_text">			<div class="textwidget"><!-- Begin Mailchimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background: #333333
; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://abu.us19.list-manage.com/subscribe/post?u=afd6714a95ac956f71ef25dff&amp;id=05e812341a" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<label for="mce-EMAIL">Subscribe to our Newsletter</label>
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_afd6714a95ac956f71ef25dff_05e812341a" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup--></div>
		</div>			</div>
		</div>
		<div class="edgtf-column">
			<div class="edgtf-column-inner">
						<div id="recent-posts-2" class="widget edgtf-footer-column-2 widget_recent_entries">		<h3 class="edgtf-footer-widget-title">Recent Posts</h3>		<ul>
											<li>
					<a href="https://www.abu.org.my/2021/05/28/abudigital-adds-another-triumphant-edition-to-its-legacy/">#ABUdigital Adds Another Triumphant Edition to Its Legacy</a>
									</li>
											<li>
					<a href="https://www.abu.org.my/2021/05/27/trt-to-train-african-journalists/">TRT To Train African Journalists</a>
									</li>
											<li>
					<a href="https://www.abu.org.my/2021/05/25/60-bangladesh-community-radio-broadcasters-receive-drr-training/">60 Bangladesh Community Radio Broadcasters Receive DRR Training</a>
									</li>
					</ul>
		</div>			</div>
		</div>
		<div class="edgtf-column">
			<div class="edgtf-column-inner">
				<div id="text-53" class="widget edgtf-footer-column-3 widget_text"><h3 class="edgtf-footer-widget-title">Social Media</h3>			<div class="textwidget"><p><!-- Custom Twitter Feeds by Smash Balloon --></p>
<div id="ctf" class="ctf ctf-type-usertimeline  ctf-styles" style="width: 100%;" data-ctfshortcode="{}" data-ctfneeded="0">
<div class="ctf-tweets">
<div class="ctf-item ctf-author-abu_hq ctf-new ctf-retweet" id="1398142178883297280" style="">
<div class="ctf-context"><a href="https://twitter.com/intent/user?screen_name=ABU_HQ" target="_blank" class="ctf-retweet-icon"><i class="fa fa-retweet" aria-hidden="true"></i><span class="ctf-screenreader">Retweet on Twitter</span></a><a href="https://twitter.com/ABU_HQ" target="_blank" class="ctf-retweet-text" style="">ABU Retweeted</a></div>
<div class="ctf-author-box">
<div class="ctf-author-box-link" style=""><a href="https://twitter.com/Riy" class="ctf-author-avatar" target="_blank" style=""><img src="https://pbs.twimg.com/profile_images/1161659850226618368/DMi3tmu8_normal.jpg" alt="Riy" width="48" height="48"></a><a href="https://twitter.com/Riy" target="_blank" class="ctf-author-name" style="">Riyaad Minty</a><span class="ctf-verified" ><i class="fa fa-check-circle" aria-hidden="true"></i></span><a href="https://twitter.com/Riy" class="ctf-author-screenname" target="_blank" style="">@Riy</a><span class="ctf-screename-sep">&middot;</span></p>
<div class="ctf-tweet-meta"><a href="https://twitter.com/Riy/status/1398130450061840389" class="ctf-tweet-date" target="_blank" style="">1h</a></div>
</div>
<p> <!-- end .ctf-author-box-link --></div>
<div class="ctf-tweet-content">
<p class="ctf-tweet-text" style="">Thanks   @hamdhoonrashad   and   the   rest   of   the   ABU   team   for   pulling   together   another   fantastic   event.  <a href="#" class="ctf_more">&#8230;</a><span class="ctf_remaining"> Looking   forward   to   the   next   one.   https://t.co/hzNzHlqrAQ</span></div>
<div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1398130450061840389&#038;related=Riy" class="ctf-reply" target="_blank" style="color: #159eee;"><i class="fa fa-reply"></i><span class="ctf-screenreader">Reply on Twitter 1398130450061840389</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1398130450061840389&#038;related=Riy" class="ctf-retweet" target="_blank" style="color: #159eee;"><i class="fa fa-retweet"></i><span class="ctf-screenreader">Retweet on Twitter 1398130450061840389</span><span class="ctf-action-count ctf-retweet-count">1</span></a><a href="https://twitter.com/intent/like?tweet_id=1398130450061840389&#038;related=Riy" class="ctf-like" target="_blank" style="color: #159eee;"><i class="fa fa-heart"></i><span class="ctf-screenreader">Like on Twitter 1398130450061840389</span><span class="ctf-action-count ctf-favorite-count">3</span></a><a href="https://twitter.com/Riy/status/1398130450061840389" class="ctf-twitterlink" style="" target="_blank">Twitter <span class="ctf-screenreader">1398130450061840389</span></a></div>
</div>
</div>
<p><a href="javascript:void(0);" id="ctf-more" class="ctf-more" style=""><span>Load More&#8230;</span></a></div>
</div>
		</div>
        <a class="edgtf-social-icon-widget-holder"   style="font-size: 20px;margin: 10px 10px 10px 0" href="https://twitter.com/ABU_HQ" target="_self">
            <i class="edgtf-social-icon-widget fa fa-twitter"></i>        </a>
    
        <a class="edgtf-social-icon-widget-holder"   style="font-size: 20px;margin: 10px 10px 10px 0" href="https://www.facebook.com/ABU.Headquarters/" target="_self">
            <i class="edgtf-social-icon-widget fa fa-facebook"></i>        </a>
    
        <a class="edgtf-social-icon-widget-holder"   style="font-size: 20px;margin: 10px 10px 10px 0" href="https://www.youtube.com/channel/UCvHMA7Ab_-IL2_cbSxej_gQ" target="_self">
            <i class="edgtf-social-icon-widget fa fa-youtube"></i>        </a>
    
        <a class="edgtf-social-icon-widget-holder"   style="font-size: 20px;margin: 10px 10px 10px 0" href="https://www.flickr.com/photos/144302542@N04/albums" target="_self">
            <i class="edgtf-social-icon-widget fa fa-flickr"></i>        </a>
    			</div>
		</div>
		<div class="edgtf-column">
			<div class="edgtf-column-inner">
				<div id="text-37" class="widget edgtf-footer-column-4 widget_text"><h3 class="edgtf-footer-widget-title">Contact Us</h3>			<div class="textwidget"><p><strong>Asia-Pacific Broadcasting Union</strong><br />
2nd Floor, IPPTAR Building,<br />
Angkasapuri, 50614 Kuala Lumpur,<br />
Malaysia</p>
<table border="0">
<tbody>
<tr>
<td>
    <span class="edgtf-icon-shortcode normal"  data-hover-color="#00bbb3" data-color="#797979"></p>
<p>        <i class="edgtf-icon-font-awesome fa fa-phone edgtf-icon-element" style="color: #797979;font-size:13px" ></i><br />
            </span></p>
</td>
<td>+603 2282 3592</td>
</tr>
<tr>
<td>
    <span class="edgtf-icon-shortcode normal"  data-hover-color="#00bbb3" data-color="#797979"></p>
<p>        <i class="edgtf-icon-font-awesome fa fa-fax edgtf-icon-element" style="color: #797979;font-size:13px" ></i><br />
            </span></p>
</td>
<td>+603 2282 5292</td>
</tr>
<tr>
<td>
    <span class="edgtf-icon-shortcode normal"  data-hover-color="#00bbb3" data-color="#797979"></p>
<p>        <i class="edgtf-icon-font-awesome fa fa-envelope-o edgtf-icon-element" style="color: #797979;font-size:13px" ></i><br />
            </span></p>
</td>
<td><a href="mailto:info@abu.org.my">info[at]abu.org.my</a></td>
</tr>
</tbody>
</table>
</div>
		</div>			</div>
		</div>
	</div>
</div>	</div>
</div><div class="edgtf-footer-bottom-holder">
	<div class="edgtf-footer-bottom-holder-inner">
		<div class="edgtf-column-inner">
	<div id="text-15" class="widget edgtf-footer-text widget_text">			<div class="textwidget"><p>Copyright © ABU</p>
</div>
		</div></div>	</div>
</div>	</div>
</footer>

</div> <!-- close div.edgtf-wrapper-inner  -->
</div> <!-- close div.edgtf-wrapper -->
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript' src='https://www.abu.org.my/wp-content/plugins/embed-any-document/js/pdfobject.min.js?ver=2.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eadPublic = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.abu.org.my/wp-content/plugins/embed-any-document/js/embed-public.min.js?ver=2.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.abu.org.my\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.abu.org.my/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctf = {"ajax_url":"https:\/\/www.abu.org.my\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.abu.org.my/wp-content/plugins/custom-twitter-feeds/js/ctf-scripts.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.abu.org.my/wp-content/plugins/eventer/js/plugins.js?ver=1'></script>
<script type='text/javascript' src='https://www.abu.org.my/wp-content/plugins/eventer/vendors/owl-carousel/js/owl.carousel.min.js?ver=1'></script>
<script type='text/javascript' src='https://www.abu.org.my/wp-content/plugins/eventer/vendors/owl-carousel/js/carousel-init.js?ver=1'></script>
<script type='text/javascript' src='https://www.abu.org.my/wp-content/plugins/eventer/js/jquery-qrcode-0.14.0.min.js?ver=1'></script>
<script type='text/javascript' src='https://www.abu.org.my/wp-content/plugins/eventer/js/jquery.modal.min.js?ver=1'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/html2canvas/0.4.1/html2canvas.js?ver=1'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.abu.org.my/wp-content/plugins/eventer/js/init.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var filters = {"ajax_url":"https:\/\/www.abu.org.my\/wp-admin\/admin-ajax.php","root":"https:\/\/www.abu.org.my\/wp-json\/","nonce":"fc5ee134a9"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.abu.org.my/wp-content/plugins/eventer/js/filters.js?ver=1'></script>
<script type='text/javascript' src='https://www.abu.org.my/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.abu.org.my/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_ab737d34006bfc218d5c23f7d99b0608","fragment_name":"wc_fragments_ab737d34006bfc218d5c23f7d99b0608"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.abu.org.my/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.5.3'></script>
<script type='text/javascript' src='https://www.abu.org.my/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.abu.org.my/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.abu.org.my/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.1.10'></script>
<script type='text/javascript' src='https://www.abu.org.my/wp-content/themes/abutheme/assets/js/modules/plugins/jquery.appear.js?ver=5.1.10'></script>
<script type='text/javascript' src='https://www.abu.org.my/wp-content/themes/abutheme/assets/js/modules/plugins/modernizr.custom.85257.js?ver=5.1.10'></script>
<script type='text/javascript' src='https://www.abu.org.my/wp-content/themes/abutheme/assets/js/modules/plugins/jquery.hoverIntent.min.js?ver=5.1.10'></script>
<script type='text/javascript' src='https://www.abu.org.my/wp-content/themes/abutheme/assets/js/modules/plugins/jquery.plugin.js?ver=5.1.10'></script>
<script type='text/javascript' src='https://www.abu.org.my/wp-content/themes/abutheme/assets/js/modules/plugins/jquery.countdown.min.js?ver=5.1.10'></script>
<script type='text/javascript' src='https://www.abu.org.my/wp-content/themes/abutheme/assets/js/modules/plugins/owl.carousel.min.js?ver=5.1.10'></script>
<script type='text/javascript' src='https://www.abu.org.my/wp-content/themes/abutheme/assets/js/modules/plugins/parallax.min.js?ver=5.1.10'></script>
<script type='text/javascript' src='https://www.abu.org.my/wp-content/themes/abutheme/assets/js/modules/plugins/easypiechart.js?ver=5.1.10'></script>
<script type='text/javascript' src='https://www.abu.org.my/wp-content/themes/abutheme/assets/js/modules/plugins/jquery.waypoints.min.js?ver=5.1.10'></script>
<script type='text/javascript' src='https://www.abu.org.my/wp-content/themes/abutheme/assets/js/modules/plugins/Chart.min.js?ver=5.1.10'></script>
<script type='text/javascript' src='https://www.abu.org.my/wp-content/themes/abutheme/assets/js/modules/plugins/counter.js?ver=5.1.10'></script>
<script type='text/javascript' src='https://www.abu.org.my/wp-content/themes/abutheme/assets/js/modules/plugins/fluidvids.min.js?ver=5.1.10'></script>
<script type='text/javascript' src='https://www.abu.org.my/wp-content/themes/abutheme/assets/js/modules/plugins/jquery.prettyPhoto.js?ver=5.1.10'></script>
<script type='text/javascript' src='https://www.abu.org.my/wp-content/themes/abutheme/assets/js/modules/plugins/jquery.nicescroll.min.js?ver=5.1.10'></script>
<script type='text/javascript' src='https://www.abu.org.my/wp-content/themes/abutheme/assets/js/modules/plugins/ScrollToPlugin.min.js?ver=5.1.10'></script>
<script type='text/javascript' src='https://www.abu.org.my/wp-content/themes/abutheme/assets/js/modules/plugins/TweenLite.min.js?ver=5.1.10'></script>
<script type='text/javascript' src='https://www.abu.org.my/wp-content/themes/abutheme/assets/js/modules/plugins/jquery.mixitup.min.js?ver=5.1.10'></script>
<script type='text/javascript' src='https://www.abu.org.my/wp-content/themes/abutheme/assets/js/modules/plugins/jquery.waitforimages.js?ver=5.1.10'></script>
<script type='text/javascript' src='https://www.abu.org.my/wp-content/themes/abutheme/assets/js/modules/plugins/jquery.infinitescroll.min.js?ver=5.1.10'></script>
<script type='text/javascript' src='https://www.abu.org.my/wp-content/themes/abutheme/assets/js/modules/plugins/jquery.easing.1.3.js?ver=5.1.10'></script>
<script type='text/javascript' src='https://www.abu.org.my/wp-content/themes/abutheme/assets/js/modules/plugins/skrollr.js?ver=5.1.10'></script>
<script type='text/javascript' src='https://www.abu.org.my/wp-content/themes/abutheme/assets/js/modules/plugins/jquery.touchSwipe.min.js?ver=5.1.10'></script>
<script type='text/javascript' src='https://www.abu.org.my/wp-content/themes/abutheme/assets/js/modules/plugins/typed.js?ver=5.1.10'></script>
<script type='text/javascript' src='https://www.abu.org.my/wp-content/themes/abutheme/assets/js/modules/plugins/particles.min.js?ver=5.1.10'></script>
<script type='text/javascript' src='https://www.abu.org.my/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=5.5.2'></script>
<script type='text/javascript' src='https://www.abu.org.my/wp-content/plugins/woocommerce/assets/js/select2/select2.full.min.js?ver=4.0.3'></script>
<script type='text/javascript' src='https://www.abu.org.my/wp-content/themes/abutheme/assets/js/smoothPageScroll.js?ver=5.1.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var edgtfGlobalVars = {"vars":{"edgtfAddForAdminBar":0,"edgtfElementAppearAmount":-150,"edgtfFinishedMessage":"No more posts","edgtfMessage":"Loading new posts...","edgtfTopBarHeight":32,"edgtfStickyHeaderHeight":0,"edgtfStickyHeaderTransparencyHeight":60,"edgtfStickyScrollAmount":0,"edgtfLogoAreaHeight":0,"edgtfMenuAreaHeight":121,"edgtfMobileHeaderHeight":80}};
var edgtfPerPageVars = {"vars":{"edgtfStickyScrollAmount":0,"edgtfHeaderTransparencyHeight":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.abu.org.my/wp-content/themes/abutheme/assets/js/modules.min.js?ver=5.1.10'></script>
<script type='text/javascript' src='https://www.abu.org.my/wp-includes/js/comment-reply.min.js?ver=5.1.10'></script>
<script type='text/javascript' src='https://www.abu.org.my/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var edgtfLike = {"ajaxurl":"https:\/\/www.abu.org.my\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.abu.org.my/wp-content/themes/abutheme/assets/js/like.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.abu.org.my/wp-includes/js/wp-embed.min.js?ver=5.1.10'></script>
</body>
</html>